CREATE ACCOUNT

FORGOT YOUR DETAILS?

Que beleza hein… depois de encontrarem malware em roteadores Cisco, agora encontraram um “software não autorizado” nos firewalls Juniper. A própria Juniper descobriu o problema no ScreenOS, software que equipa firewalls da empresa. Segundo o comunicado as vulnerabilidades permitem que um atacante tenha acesso administrativo nos firewalls NetScreen (CVE-2015-7755) e seja capaz de descriptografar conexões

O SSLv3 é considerado um protocolo obsoleto e inseguro, já substituído pelo TLS 1.0, TLS 1.1 e TLS1.2. No entanto, para manter a compatibilidade com dispositivos legados, boa parte das implementações TLS ainda mantém o SSLv3 como opção. No POODLE (Padding Oracle On Downgraded Legacy Encryption) Attack o atacante tenta usar o SSLv3 e então

A Cisco disponibiliza em seu site uma ferramenta chamada Cisco IOS Software Checker, que permite listar as vulnerabilidades conhecidas para o IOS. Basta você informar a versão do software que você usa para encontrar os anúncios que afetam este produto. É possível selecionar o IOS em uma lista, enviar um show version do equipamento para

A Cisco anunciou ontem, dia 17, uma lista de vulnerabilidades que afetam o ASA, PIX, o módulo FWSM (para 6500 e 7600) e ainda o CSA – Cisco Security Agent. Todos os problemas podem ser evitados com a atualização do software, já disponível (menos para o PIX). Todos os clientes podem atualizar seus softwares, para

Oriundo da combinação das palavras “Voice” e “Pishing” o crime virtual que tem aumentado sua prática nos EUA tem sido acompanhado de perto pelo Internet Crime Complaint Center – IC3, departamento do FBI que investiga crimes virtuais. No início do ano passado o orgão havia divulgado uma nota para usuários de celulares e smartphones alertando

TOP